System & Flash hangok eltuntek

 ( Celtic | 2006. december 20., szerda - 19:35 )

Szoval eltuntek a hangok...

Hozzászólás megjelenítési lehetőségek

A választott hozzászólás megjelenítési mód a „Beállítás” gombbal rögzíthető.

Nos, erdekes problemaba futottam bele. Rendszerhangok, bongeszoben a hangok eltuntek. Viszont a mediaplayerek mind jol mukdotek. (Nem mai a problema, mar kb. ket honapos, csak ma volt idom utananezni). Hangkartyacsere nem old meg semmit, aztan flash-re gyanakodtam, 7-es sem jo. Kis google-turas utan itt a megoldas :
http://www.pdamania.hu/blog/Sancho/6785/

Vagyis ez:
http://www.kellys-korner-xp.com/top10faqs.htm
(Igazan csak IE-vel nezheto...)
Parszaz (ugy kb. 300K) reg file letoltese utan vegre van hang :)

Csak azert irtam le, hatha mas is belefut ebbe, ugy latom, nem annyira elszigetelt eset volt... Lehet, hoyg inkabb blogba kellett volna, de igy konnyebben megtalalja, akinek ilyen gondja van.

Mas erdekes is tortent: egy gepen az Outlook atallitotta magat, hogy a valaszokat tegye az Inbox-ba...Veletlenul at sem lehet allitani, ugyanis legalabb 5 lepcsos menurendszeren kellett oda verekednem magam:
Eszkozok/Beallitasok/Elektr.level beallitasai/El.levelek spec. beallitasai/Valaszuzenet mentese a Beerkezett mappaba az eredeti uzenettel

Ezt ember veletlenul nem talalja meg es ikszeli be...Viszont a usert ismerve abszolut nem szokott allitgatni semmit a gepen, ugyhogy megint egy parajelenseg... (En meg kaptam erte ket hetig a lebaszast, hogy mikor lesz jo...)
Hopp, amit nem mondtam: ez IMAP volt. Egyszoval, ha xy valaszolt, az Outlook szepen feltoltotte a szerverre a levelet es olyan dobbenetes timeout-okat produkalt felorankent, hogy csak a gep kikapcsolasa segitett...