ClamAV 0.95.2/12662 kihalt?

 ( wpeople | 2011. február 11., péntek - 0:12 )

/etc/init.d/clamav-daemon start
Starting ClamAV daemon: clamd WARNING: Ignoring deprecated option ArchiveLimitMemoryUsage at line 12
LibClamAV Warning: ***********************************************************
LibClamAV Warning: *** This version of the ClamAV engine is outdated. ***
LibClamAV Warning: *** DON'T PANIC! Read http://www.clamav.net/support/faq ***
LibClamAV Warning: ***********************************************************
LibClamAV Error: cli_hex2str(): Malformed hexstring: eb0668[4-4]c3 (length: 13)
LibClamAV Error: Problem parsing database at line 875
LibClamAV Error: Can't load daily.ndb: Malformed database
LibClamAV Error: cli_tgzload: Can't load daily.ndb
LibClamAV Error: Can't load /var/lib/clamav/daily.cld: Malformed database
ERROR: Malformed database
failed!

sorban örvendezetnek meg a szervereim ezzel. Lenny Volatile repo-ban lévő csomagra upgradelv elmúlik.
DB törlés és re-fetch nem oldja meg.
Van vkinek vmi tippje? V 0.95 "lejárt" ?