nvidia vagy nem ?

 ( lbodnar | 2007. október 18., csütörtök - 10:20 )

Hi!
tegnap egy masik temabol kiindulva, feltettem netinstallrol a distrot.
tetszett minden meg mindig tetszik is!
csak ahogy feltelepitettem az nvidia drivert ami itt is a 100.****** verziot viseli.
hat jottek a fagyasok, amiket gentoo alatt mar ateltem es azt hittem az en hulyesegem, mert valamit nem vagy csak reszben forditottam jol.
hat ugy tunik nem ott volt a gond, viszont egy ubuntu feisty vel honapokig mukodott az nvidia.
most az jon meglesem milyen driver van ott, mert a frugalware marad ha megoldhato a problema.
lehet tesztnek felteszem az ubit es meglesem nem e hardware a hiba oka.
de utanna vissza :)

valaki hasonlo problemaval ?
otletek ?

szep napokat
zsomi

ui: amd turion x2 tl-50, 120GB sata, nvidia chipset, amilo pa 1538 laptop

Hozzászólás megjelenítési lehetőségek

A választott hozzászólás megjelenítési mód a „Beállítás” gombbal rögzíthető.

megoldva, egy regebbi driverrel :)

:D Én is így jártam. Az nvidia driverrel én mindíg kézzel tepeiítem mert vol.t már bajopm a csomaggal.

Másik. Írtam egy howtot + egy kis patchet amivel sikerült életre lehelnem a chroot32-t amd64-en. Most az ff-megy 32-es emulációval javapluginostól + flashostól, ha kell elküdöm a cuccot. Tesztelhettnéd, hibát is küldhetsz. Minden benne van a doksiban.

Szia, mar megkaptam mar dumaltunk errol a 64bit de erdemes? forumban ...
kuldtem valaszt, nem tudom ez amit 2 napja kuldtel mar tudja e a javat ?
ha nem akkor a valasz cimemre atdobhatnad.

nagyon koszi
szep napot
zsomi

nspluginwrapper

koszi, ismerem, csak a chroot32 -t kiprobalnam.
hozza meg nem volt szerencsem

küldjek howto-t?
Frug alatt egyébként sem megy mert nem multilibes. hanem tiszta 64-bites.