gnokii + siemens c55

Fórumok

gnokii + siemens c55

Hozzászólások

Hali!
Feltettem gnokii 0.6.4 -et. (apt-rol).
Siemens C55 -tel probalom hasznalni.
Ezt a hibauzenetet kapom:

[code:1:efc558dda8]
Sorry, phone has not yet been converted to new style.
[/code:1:efc558dda8]

/etc/gnokiirc
[code:1:efc558dda8]
# Set model to the model number of your phone
model = c55
[/code:1:efc558dda8]

Mi nem jo? :-)

Talan az, hogy nem Nokia telefonnal probalkozol..

Skuzzy, a leirasa szerint tamogartja...
Begin, ki fogom probalni, koszi!