Alan Cox: Linux 2.4.18-pre4-ac1

 ( rec | 2002. március 26., kedd - 23:43 )




Kiadta Alan Cox az új patchét, melyben főkent az új IDE kódot fixálták:

Linux 2.4.19pre4-ac1

o Merge 2.4.19pre4
o Add PCI idents for mobility parallel port (me)
o Fix crash on boot with LLC if no devices present(me)

Letölthető a mirrorokról.