Wolf, megintcsak...

 ( Banana_cake | 2005. november 30., szerda - 17:49 )

Hozzászólás megjelenítési lehetőségek

A választott hozzászólás megjelenítési mód a „Beállítás” gombbal rögzíthető.

[quote:cee6d3c617="Banana_cake"]Az előbbiekben segítettek a Wolf:ET felrakásában süsü 10 -re, de az van, hogy elindítom, felcsatlakozok egy szerverre,

Awaiting challange...
awaiting gamestate....

Aztán bejön végre a bal felső sarokban a kép (a pálya képe), a jobb alsó sarokban el kezd tölteni, és mikor hol megáll, és nem megy tovább, akármennyit várok, de a gép az meg gondolkodik, de negyon (piros led)...
Meg hangom sincs, bár az nem olyan nay probléma... :cry: :)[/quote:cee6d3c617]

Semmi hiba üzenetet nemkapsz?Terminál-ba nézd meg lehet hogy ott kiír valami hibát.

Nem kapok semmilyen hibaüzenetet. Jó, akkor mellette megnyitom terminált (igaz?), és figyelem azt is. :?

[quote:9d276bb9b0="Banana_cake"]Nem kapok semmilyen hibaüzenetet. Jó, akkor mellette megnyitom terminált (igaz?), és figyelem azt is. :?[/quote:9d276bb9b0]

Nem terminálból indítottad a játékot?Probáld meg terminálból indítani.

Az előbbiekben segítettek a Wolf:ET felrakásában süsü 10 -re, de az van, hogy elindítom, felcsatlakozok egy szerverre,

Awaiting challange...
awaiting gamestate....

Aztán bejön végre a bal felső sarokban a kép (a pálya képe), a jobb alsó sarokban el kezd tölteni, és mikor hol megáll, és nem megy tovább, akármennyit várok, de a gép az meg gondolkodik, de negyon (piros led)...
Meg hangom sincs, bár az nem olyan nay probléma... :cry: :)