4 új SA egy éjszaka alatt

 ( Zahy | 2015. július 29., szerda - 6:32 )

10.x-et érinti a bsdpatch-ben levő hiba.
Minden verziót érint, de csak ha 16-nál több VNET-et használ a rendszer: remote DOS.
8-as és 9-es verziók esetén BIND DOS.
És szintén minden verziót érintenek az SSH-ban levő hibák.