Tails 3.16

 ( trey | 2019. szeptember 5., csütörtök - 8:33 )

Kiadták a Tails 3.16-os verzióját. A Tails az utóbbi időben került reflektorfénybe azzal, hogy kiderült, Snowden és csapata, Bruce Schneier is felhasználója, valamint, hogy az NSA-nál könnyen megfigyelésre jelölt lehet az, aki utána érdeklődik.

Részletek a bejelentésben.

Hozzászólás megjelenítési lehetőségek

A választott hozzászólás megjelenítési mód a „Beállítás” gombbal rögzíthető.

A ... valamint, hogy az NSA-nál könnyen megfigyelésre jelölt lehet az, aki utána érdeklődik. kitétel megteszi a hatását, hozzászólás sem nagyon érkezik! :)
--
Tertilla; Tisztelem a botladozó embert és nem rokonszenvezem a tökéletessel! Hagyd már abba!; DropBox

Mindig elvisznek a rendőrök, amikor hozzászólo

Avagy "Engem mindig elkapnak, amikor firk"

Illetve, ha már itt tartunk:

"NEM FOG KIFÉ"

:D

- - -

Ez mindig is hülyeség volt. Ennyi erővel az összes Linux-felhasználó megfigyelésre jelölt lehet az NSA-nal, mert a Tails-en jelen lévő toolok és beállítások minden másik disztrón is elérhetők, beállíthatók. Tudom, csak 1-2% részesedés desktopon, de az még mindig sok ember számügyileg megfigyelgetni.


No keyboard detected... Press F1 to run the SETUP

dupla

Copy paste a dec.11-i bejegyzésből, ezzel nincs is baj, csak a verziószám változott azóta :)
(Kiadták a Tails 3.11-es verzióját. --> 3.16)
ha javításra került, törölheted.

Az ilyet legközelebb ide küld: https://hup.hu/visszajelzes
Ott van baloldalt az "ls -1" blokkban.
--
Tertilla; Tisztelem a botladozó embert és nem rokonszenvezem a tökéletessel! Hagyd már abba!; DropBox

igenis értettem :) addig nem jutottam még sosem az olvasásban, de mindennap tanul az ember

Nehogy nyoma maradjon a hibának :D