VICE 3.2 / FFMPEG 4.x

Ha valaki szeretné a VICE 3.2 emulátort külső (értsd: a rendszerben lévő) FFMPEG-gel (--enable-external-ffmpeg) használni, de az ffmpegdrv.c nem fordul le, mert az FFMPEG 3 és 4 között van pár makró, aminek megváltozott a neve, akkor itt egy patch (http://oscomp.hu/depot/ffmpegdrv.diff), amivel már FFMPEG 4.x alatt is fordulni fog.