Git v2.17.1

 ( trey | 2018. május 30., szerda - 8:37 )

Biztonsági szakemberek távolról kihasználható biztonsági hibát találtak az ipar által széles körben használt verziókezelő-rendszerben, a Git-ben. A Microsoft DevOps Blogon Edward Thomson ír részletesen a hibáról. A javítás megérkezett a 2.17.1-es verzióban.