11079

Fórumok

Hozzászólások

Én ezt a README-t találtam, ami a stable koffice-ra vonatkozik...

Info about the current KOffice 1.2.1 Debian packages
-----------------------------------------------------

These packages are built with the current stable KDE release, that means
KDE 3.0.x.

While KDE 3.1 has dependency changes in arts, you will run into conflicts if you
try to install koffice 1.2.1, especially kpresenter which depends on arts, on
a KDE 3.1 system. The koffice debian packages for KDE 3.1 will be rebuild and shipped with KDE 3.1.

A http://ktown.kde.org/~nolden linken már nincsenek csomagok :-(