Abi nem jó (most meg ez... :( )

Fórumok

Végre bútképessé szenvedtem a rendszert. Meglepi: Xorg nem indula. Persze, kell neki a megfelelő modul. Gyorsan a betárazott nvidia lefordul, majd az x összeesik, mert nem jó neki az xorg ABIja... :( -ignoreABI sem meneszti. :(
Majd írom tovább, most óra...

Szóval azt mondja a 96.43.19-es telepítő, hogy ő ezt a kernelt nem ismeri, a 96.43.20-as meg azt, hogy neki az ABI-ból 12.0 sok, az input ABI-ból meg a 16.0 végképp, mert <13.0 kell. Kissé zavaró. Megnyugtató lenne, ha érteném, mi a kínja...