( locsemege | 2020. 02. 20., cs - 20:18 )

Egyelőre odáig kellene eljutni, hogy a longterm support 5.4.20-as kernel ne dőljön össze kártyavárként vélhetően az i915 driver hibája miatt. Meg az 5.5.5-ösben is sikerült eljutni oda, hogy nem megy a wifi az iwlwifi regressziója miatt. Valahogy nem vagyok most vevő a nagyszerű biztonsági rendszerekről való értekezés felé, amikor az 5.3.18-as az utolsó nagyjából használható kernel, ami azért vélhetően az i915 miatt már képes volt meghalni, de legalább ritkán. Előbb működjön, utána beszéljünk a biztonságról.