( lx | 2012. 10. 01., h - 16:59 )

Ha nem létszükséglet az utf8, használj mrxvt-t a gnome-terminal helyett.