Alaplapok

Ipari alaplap integrált Intel Core i3 / i5 processzorral + Windows Embedded FHD Touch Screen támogatással

 ( gedg87 | 2018. november 28., szerda - 13:09 )

Sziasztok!

Szeretnénk összerakni egy olyan gépet , ami egy érintőképernyőn vezérelhető alkalmazást fog futtatni 0-24-ben.

kék halál

 ( fajitas | 2018. október 18., csütörtök - 14:47 )

Üdv!
Dell Vostro 3650 rajta windows 10 Enterprise amit kinyír egy win 10-es frissítés. Van itt valaki akinek hasonlóak a tapasztalatai??
ÜDV:Gábor

lakossági vmware-hez DDR3 i5 lapot milyet?

 ( ruczati | 2018. augusztus 18., szombat - 12:37 )

Megmarad itt 1 i5-7400 proci, amúgy is kéne egy vmware itthonra. DDR3 ramokat akarok bele, mer olcsó. Owncloud/NAS RDM-mel meg a szükséges kisebb cuccok mennének rajta, meg testbedek, meg mittomén mi még. kb. 32G rammal számolok, meg 4-5 diszkkel. Sok sata port.
Mondjatok egy vállalható/ itthon beszerezhető lapot ehhez légyszi. Nem kell, hogy intel legyen, ez egy "lakossági" projekt, 1 user fogja használni, inkább olcsó legyen, mint hiperszuper.

Gép nem kapcsol be #2

 ( gkaroly | 2018. augusztus 12., vasárnap - 9:32 )

Sziasztok!

Adott egy gép, amit be kéne üzemelni. A gép eddig határozottan ment, működött, de most valahogy nem akar elindulni.

Szóval jelenség ugyanaz, mint az előző posztomban: már az ASRock logója se jön be.
A gépben van 3 HDD, és egy DVD író. Kikötöttük őket, de semmi. Csak zúg. Már tápot is cseréltünk, de az se oldotta meg. Más ötlet?

Kár lenne ezért a gépért, jó kis gépecske...

[MEGOLDVA] Gép nem kapcsol be

 ( gkaroly | 2018. augusztus 4., szombat - 7:35 )

Sziasztok!

Adott az asztali gépem. Abban volt eddig 2 háttértár: 1 SSD, 1 HDD. A HDD-t tegnap kiszereltem belőle, mert átraktuk máshova. Azóta a gép nem kapcsol be: a venti felpörög, a képet ad, de még az ASRock felirat se tölt be. Csak egy kurzor villog.

A HDD-n nem volt semmi MBR, csak háttértárként használtam. Mi lelhette a gépet, mivel tudnám meggyógyítani?

Köszi a választ!

UPC ügyfélszolgálat hiba

 ( nagylzs | 2018. július 28., szombat - 12:18 )

https://ugyfelszolgalat.upc.hu/

Valaki tudja mi a gond? Azon kívül hogy technical difficulities

MSI 845 Ultra AR - csere

 ( tr1719 | 2018. június 21., csütörtök - 13:45 )

Udv!

Boot-al kapcsolatos kérdés

 ( kadam89 | 2018. június 19., kedd - 12:23 )

Sziasztok!

A múltkor egy olyan Toshiba laptoppal találkoztam, melyen korábban egy Windows és egy Ubuntu volt telepítve. Töröltem az Ubuntus partíciót. Ezután próbáltam volna egy USB-vel bebootolni (Windows telepítő), de nem sikerült.

Ezután beléptem BIOS-ba, kikapcsoltam a Secure Boot-ot, illetve Legacy-ra állítottam a boot módot. Elmentettem a beállításokat. A laptop újraindítása után sem sikerült a bebootolás.
BIOS-ba lépés újra, Secure Boot ugyanúgy bekapcsolva, és UEFI volt beállítva.

win10 frissítés

 ( fajitas | 2018. június 6., szerda - 7:41 )

Üdv!

Az egyik ismerősöm akinek ASpire ES 15 -ös laptopja van frissítette a win10 -oprendszerét.
Most a gép ACPI BIOS ERROR hibával megáll. Telepítést nem enged mert itt is ugyanazt a hibát dobja fel.
A win 10 rosszul frissítette a biost ? Mit lehet kezdeni vele?

Üdv!

USB boot (Gigabyte GA-F2A88XM-DS2 / AMD A4-4000 APU with Radeon)

 ( e704112 | 2018. május 25., péntek - 20:49 )

Udv!

Egy teljesen ujonnan vasarolt Gigabyte GA-F2A88XM-DS2 alaplappal es a hozza tartozo AMD A4-4000 APU with Radeon CPU- val allitottam ossze egy gepet. Bar ilyesmit nem csinaltam mar vagy 10(+) eve, azert felteteleztem, hogy egy mai gepnel mar alapbol mennie kell egy USB bootnak. Ennek ellenere ezt az opciot nem igazan talalom. A gepben jelenleg osszesen egy WD merevlemez talalhato, es a boot opcioknal is csak ezt az egy lehetoseget ajanlja fel.

boot logo kikacsolas

 ( vati | 2018. május 22., kedd - 9:19 )

Sziasztok!

Vettunk par regebbi HP Z400-at es nehanynak meg van valtoztatva a boot logoja vmi egyedi cegesre.
Fel napja turom a netet de nem esek hasra hogy kell kikapcsolni esetleg megvaltoztani.
5let?
Elore is kosz.

Xeon W3520 / Xeon 3565 / Celeron G550

 ( mogorva | 2018. április 15., vasárnap - 12:25 )

Hi,

Van most egy Celeron G550-es desktop gép 4G RAM-mal (+vmi lassú local HDD).

Ezen van egy ősrégi Linux Mint + Virtualbox-ban egy Win 7 (snapshot-ok, stb., ha elromlik 5 perc alatt visszahúzom).
Pár éve elvan ez így napi használatban, de elég lassú.

Kb. nyalókáért (20 rugó körül) tudnék szerezni vmi HP Workstation-t Xeon W3520 v. Xeon 3565 procival és 8 G RAM-mal.

Ha teszek bele egy elfekvő SSD-t, akkor érdemes kiváltani a desktopot bármelyikkel vagy ennyit sem érdemes foglalkozni vele?

Thx.

---
Szerk:

GA-H97M-D3H őrület

 ( kbalint | 2018. március 29., csütörtök - 20:15 )

Hello, eloszor ís bocs, de a rovíd í gomb megdoglott a mask laptopon :D

szoval van ez a címben jelzett *desktop* csoda, a kovetkezo tortent: kb 4 eve van meg, 5 hete clean wín ínstall, faínul ment, remote desktoppal hasznalom, meg este monítorral (DVÍ) vagy a TV-vel (HDMÍ).

Tegnap este monítoron hasznaltam, Ma nem voltam tthon, tavolrol RD-vel bejottem, mókoltam, mínden oke.
Hazaertem, kapcsolom be a montort, lemegy standbyba egybol, a TV-n van a jel.

Ujraíndít, csak a TV-n van jel, nem latja a monítort egyatalan! BÍOS-ban probalok modosítaní, semmí haszna.

Ryzen 7 1700x & Gigabyte AX370 K5 nemkompatibilis?

 ( Robika88 | 2018. március 20., kedd - 21:04 )

Sziasztok!

A mai napon szerettem volna összerakni egy új configot az alábbi elemekkel:
Ryzen 7 1700x cpu (https://www.amd.com/en/products/cpu/amd-ryzen-7-1700x)
Gigabyte AX370 gaming K5 motherboard (http://hu.gigabyte.com/products/page/mb/ga-ax370-gaming_k5rev_10#kf)
radeon rx 550 4gb videocard
2darab 2666mhz hx426c15fbk2/8 memoria

HIBA: Nincs kezdeti sípolás, az alaplapi cpu led folyamatosan világit.

ASUS PRIME H270M-PLUS + Intel Xeon E3-1230 v5

 ( member | 2018. január 16., kedd - 19:30 )

Bár az Asus honlapján nem szerepel a támogatott CPU-k listáján, a Xeon E3-1230 v5 procival fog működni a rendszer ebben az alaplapban?

Mi van akkor, ha pittyeg a gép?

 ( Anonymous | 2018. január 12., péntek - 9:51 )

Adott egy régi asztali gép, amit tegnap használatba vettem. Valamiért úgy 10-20 percenként csippanó hangot lehet hallani a PC speakerből. A hang fura, nem olyan mint a tipikus beep, amit egyébként indításkor hallani, sokkal rövidebb, és kicsit recseg (bár ez a gagyi speaker minőségéből is adódhat).

Gondoltam túlmelegszik a proci, és ezt jelzi az alaplap, de sensors szerint nem ez a helyzet. Normál esetben nincs terhelés, úgyhogy meghajtottam, de ettől nem jelentkezett a prüttyögés sűrűbben, és a hőmérséklet is elfogadható volt.

acpi apic rtc wake kérdések

 ( Nextra | 2018. január 4., csütörtök - 13:30 )

Egy régi Asus alaplapom van. M3N78-EMH HDMI. A BIOS-ban a Power lapon 3 fő lehetőség van.

Suspend Mode
ACPI 2.0 support - Disabled (Default) - Most fejből nem is tudom hogy mire van beállítva. A post után megnézem.
ACPI APIC - Enabled (Default) - Ez viszont engedélyezve van.

$ dmesg | grep acpi
[ 0.373725] acpiphp: ACPI Hot Plug PCI Controller Driver version: 0.5
[ 0.501549] acpi PNP0A03:00: _OSC: OS supports [ExtendedConfig ASPM ClockPM Segments MSI]
[ 0.501790] acpi PNP0A03:00: _OSC: platform does not support [PCIeHotplug PCIeCapability]

BIOS AMD FX-8350 gépen lassan jön be

 ( gyrgyvrs | 2017. december 25., hétfő - 11:20 )

Sziasztok!

Mac Pro nem indul

 ( raziiii | 2017. december 23., szombat - 20:16 )

Sziasztok!

Van köztünk valaki, aki profi apple hardver debugban? :)

Adott egy Mac Pro A1186, ami 1 év szekrényben pihenés után nem indul.
Jelenség annyi, hogy bekapcsológomb megnyomása után fehér (power?) led világít és pörögnek a ventik.
VGA nem gyári benne, az ki lett belőle véve. Nincs chime és kép sincs.

Amit lehetett végigpróbáltam, már fizikai hibákra gyanakodom. :D
Esetleg valakinek valami ötlete?
Táp cserélve, ramok cserélve, cpu működik másik gépben.

#off: Témának ez illik, mert valószínű ha rossz akkor az alaplap rossz... /:

Asus H97 memória probléma

 ( xc0m | 2017. november 12., vasárnap - 20:43 )

Sziasztok!

Olyan gondom van, hogy a 4 *4 Gb Ram-ból úgy tűnik, hogy csak az egyik modul jó.
Memtest 86+ szinte azonnal hibát ír a 3 modulnál, míg a 4-kel szépen elmegy.
A hibát onnan vettem észre, hogy fájlok tömörítésekor mindig CRC hibákat kaptam.

A 4 modult mind használtan vettem. Én eddig abban a hitben voltam, hogy RAM modul szinte elnyűhetetlen, most meg 4-ből 3 rossz..
Szerintetek mit tudok tenni? Vegyek bele egy 8 GB-os 1600 Mhz DDR3-as modult és a mostaniakat dobjam ki?

Nem kapcsol be

 ( sly007 | 2017. november 3., péntek - 7:19 )

Típus
Dell Optiplex 380
Diagnózis
Bekapcsoló gomb sárgán világít.
Földelt asztalon (tehát így a burkolat is földelve van), bekapcsol, földeletlenen nem.
Megoldás
Leföldeltem másik asztalt is és bekapcsolt.

Találkoztatok már ilyennel?

H61DS-2 proci

 ( pch | 2017. október 3., kedd - 18:26 )

Üdv!

A fenti alaplapba most egy 2020-as proci van.
8G rammal. Milyen procit érdemes belerakni ha bővíteni szeretném?

s2011 Gigabyte X79-UD3 bios probléma

 ( Petya28 | 2017. augusztus 23., szerda - 17:55 )

Sziasztok, az lenne a kérdésem, hogy van egy x79 (x79-ud3 gigabyte) alaplapon amin elvileg új forrasztott bios chip van (szép munka, nem látok benne hibát) a chip mint a gyári ugyanaz a típus, DE!

A tartalmat valamiért ami a honlapon van nem tudom ráírni, azt írja hogy nem egyezik a bios chip típus és a content, nem lehet ráírni...
több a laphoz való verziót is próbáltam f17-től f20 ig, egyik se ment rá még custom biosok sem....

linux kompatibilis mini itx irodai desktop

 ( vati | 2017. augusztus 23., szerda - 13:13 )

Sziasztok!

MIlyen mini ITX alaplap/proci parost ajanlanatok ami 100% kompatibilis egy ubunu/mint linuxal? Egy irodaba lenne standard irodai felhasznalassal, fenykep rendszerezessel kiegeszitve. Csak intel johet szoba, integral video kartyaval.
Most ezt nezegetem:
https://www.pcx.hu/gigabyte-ga-h110n-alaplap-441292
https://www.pcx.hu/intel-core-i3-7300-bx80677i37300-processzor-614471

Most egy Asrock q2900 itx integralt orulet van de ha jol emlekszem 16.04 ota csak a gond van vele a random fagyasaival.

Elore is kosz!

Alaplap - VGA - M.2 inkompatibilitás

 ( Fisher | 2017. augusztus 21., hétfő - 12:07 )

Tisztelt mindenki,

Van-e valami egyértelmű oka, hogy a Crucial MX300 nem működik se az Asus Prime B250M-PLUS, se az Asrock Z270M Pro4 alaplappal, ha a LEADTEK Quadro K620 videokártya van beledugva? Másik M.2-es SSD-vel se ment, inkább úgy tűnik, mintha maga az M.2-es port sértődne be valamin.