Proxmox VE 5.3 vs Ubuntu 18.04LTS

 ( neutrino | 2019. február 20., szerda - 10:32 )

Sziasztok,

Elkezdtem játszani a proxmoxxal (PVE 5.3). Létre is hoztam benne pár virtuális gépet (pfsense, ubuntu), viszont ubuntu 18.04 installnál a képen látható hibával elszáll. Találkozott már valaki ezzel?

https://i.postimg.cc/T3ngqsxL/proxmox.png
https://i.postimg.cc/mkxFH3nN/proxmox2.png

Hozzászólás megjelenítési lehetőségek

A választott hozzászólás megjelenítési mód a „Beállítás” gombbal rögzíthető.

iso amirol rakod md5 Hash volt rajta?

ubuntu.com-ról letöltött image volt. Ugyanezzel az image-el telepitettem fizikai gépeket gond nélkül. Próbáltam már újra le/feltölteni az ISO-t is, de ugyanaz.
-------------------------
Dropbox refer - mert kell a hely: https://db.tt/V3RtXWLl
neut @ présház

Nekem így elsőre valami idő probléma lesz.

Olyan mintha a telepíteni kívánt Ubuntu szerint 2018 január lenne és azért nem fogadja el a 2018 április 26-tól érvényes Release fájlt. Én megnéznem a helyedben, hogy az Ubuntu mit ad vissza pontos dátumra, illetve honnan szedi az idő beállításokat.

---
"Errors are red
My screen in blue
Someone help me
I've deleted Sys32"

Nem a temaba vag, de Proxmox alatt nyomhatnad LXC-ben is.

(Bocs, nem erre volt valasz)

Azzal nincs is gond, úgy működik.

upd: az idő mászott el, már csak azt kell kideritenem hogy naponta miért mászik el 1 évvel :)
-------------------------
Dropbox refer - mert kell a hely: https://db.tt/V3RtXWLl
neut @ présház

elem gond?

Lehet, de ha nem húzom ki a 220-ból akkor nem kellene ilyet csinálnia... Veszek elemet és meglátjuk...

-------------------------
Dropbox refer - mert kell a hely: https://db.tt/V3RtXWLl
neut @ présház

Lehet hogy csak egy hwclock --systohc kell (a hoston)
--
Gábriel Ákos

Proxmoxnál az első konténer minden esetben az NTP szerver szokott lenni. Ceph és cluster esetén ez amúgy is létfontosságú!