( gentoojedi | 2020. 10. 23., p - 17:35 )

Mist esett le, hogy 5.9-es kernelt használsz és nem 5.4-et. Az még nem stabil a gentooban. Azt meg nem akarom elhinni, hogy ne lennél tisztában vele, hogy csak úgy rátolni az 5.4-es kernel konfigját az 5.9-re, akkor nem okos semilyen gebaszt.