Komoly hardveres problémát okozhat a népszerű BouncyBall widget, a KDE Store-ban "veszélyes" jelzőt kapott

 ( hupikutya | 2019. április 1., hétfő - 14:21 )

Lásd fenti videó. Óvatosan vele!

Hozzászólás megjelenítési lehetőségek

A választott hozzászólás megjelenítési mód a „Beállítás” gombbal rögzíthető.

Macskás videó a HUP-on, volt erről egy szavazás is annó.... :D

:)