[megoldva] OpenOffice.org subtraction in function

 ( gbor | 2010. január 24., vasárnap - 13:23 )

gbor@ubuntu:~$ dpkg -l|grep openoffice.org-calc
ii  openoffice.org-calc                           1:3.0.1-9ubuntu3.1

OpenOffice.org topic miért nincs? :D

szerk.: megoldva

Hozzászólás megjelenítési lehetőségek

A választott hozzászólás megjelenítési mód a „Beállítás” gombbal rögzíthető.

nekem erre 1-et ad, mit rontottam el?

Ha "IF" függvénynév helyett "HA"-t írsz, akkor mi van?
Ebben is magyarok a függvénynevek, nem?

3.1-essel jól működik.

-----
Dropbox tárhely igénylése: https://www.getdropbox.com/referrals/NTI2MzM2MjA5

+1

"Jegyezze fel a vádhoz - utasította Metcalf őrnagy a tizedest, aki tudott gyorsírni. - Tiszteletlenül beszélt a feljebbvalójával, amikor nem pofázott közbe."

1 - OOO.org bezár.
2 - gbor@ubuntu:~$ rm -fr /home/gbor/.openoffice.org
3 - OOO.org Spreadsheet megnyit, cuccok beleír
4 - Megint 508-as hiba.
5 - IF helyett HA-val kipróbál.
6 - Megint 508-as hiba.
7 - Megyek kajálni.
8 - Utána ez.

--
irj egy e-mailt, ha itt barmi hibat talalsz. ^ ^

off, de ezen a képen olyan jól látszik az a fél cellányit jobbra és le elcs(e/ú)szott grafikai bug vagy dizájn, ahogy tetszik
a kérdésem: ezt hogy lehet kikapcsolni?

az árnyék-hatásra gondolsz?

--
irj egy e-mailt, ha itt barmi hibat talalsz. ^ ^

igen, ami miatt a páratlan számjegyű sorneveket nehéz olvasni (igazából az oszlopneveket is)

(szubjektíve meg nem tetszik:) )

3.1 alatt jó nekem opensuse alatt, frissíts 3.1-re.

>OpenOffice.org topic miért nincs? :D
Valószínűleg nem kellett, de van OOo Közösségi fórum: http://user.services.openoffice.org/hu/forum/index.php

Ha megnézed a súgót az 508-as hibára ezt adja:
"508 Hiba: Hiányzó pár.
Hiányzó zárójel, például bezáró zárójelek nyitó zárójelek nélkül"
Nálad minden rendben lévőnek látszik :) csak az OOo-ban lehet a hiba.

idáig jauntyt használtam, gyors dist-upgrade-eltem karmic-ra, már tök jól működik :) ooo.org 3.1-el.

--
irj egy e-mailt, ha itt barmi hibat talalsz. ^ ^

IF esetén openSUSE 11.1 alatt, az OO.o 3.2.0.2 (build 9319) jól működik, az eredmény "1" lesz.
Bár a súgóban van utalás a magyar nyelvre fordított függvények neveiről, de nekem nem fogadja el (#NÉV?).
Súgóból: "HA függvény, lásd: IF függvény".