Alaplap VS Tapegyseg

 ( ziby20 | 2008. május 20., kedd - 14:57 )

Hello!

Van egy regebbi gepem, ami egy ideje veletlenszeruen ujra indul:S Van hogy egyaltalan el sem indul csak fekete kepernyo, van hogy a bios-t alitgatom es kozbe indul ujra, de van hogy egy hetig megy problema nelkul. A gepben kicsereltem mindent ugyhogy most a tap es az alaplap kozott godnolkodom. Az alaplap AUSUS A8V-deluxe a tapegyseg noname, a szamlan megnezve is csak Tapegyseg ATX neven szerepel. A bunoson nem is godnolkoznek tovabb ha neha nem irna ki az alaplap neha hogy Bios Checksum error , neha meg hogy Overclocking failed, es neha a bios vissza all default beallitasokra. Az alaplapi elem nincs lemerulve kiprobaltam.Innentol semmi otletem:S

Szerintetek melyik lehet a ludas?

Hozzászólás megjelenítési lehetőségek

A választott hozzászólás megjelenítési mód a „Beállítás” gombbal rögzíthető.

a tápot kipróbálni könnyebb, mint alaplapot hiszerelni:D

igen csak azt mar nincs mivel kiprobalnom. Szerintem honomala csapom es beviszem szervizbe.

igen ez tipikusan az az eset, ami már velem is előfordult: 50%-50% eséllyel lehet táp vagy alaplap. nálam táp volt gyengusz. noname (mercury szar...), a gép agyig rakva hardverrel, és ilyeneket csinált. egy jobb minőségű táppal viszont atomstabil lett későb... másik gépem (ami tesómnál van) dettó ugyanezeket produkálta, ott viszont az alaplapon száradt be pár kondi és elpúposodták magukat.
de ezért én nálad inkább tápot gyanítanám. meg azt egyszerűbb is lenne kipróbálnod, mint ahogy már írták is

Nezd meg, hogy mit mutatnak az alaplapi erzekelok a reboot elott. Abbol kiderulhet, hogy ingadozik-e a feszultseg valahol, vagy ha nagyon melegszik valaki. (A sensord nevu progival par masodpercenkent syslogba kuldheted az infot, es utana lehet bogaraszni.)

A kérdés valahova oda vezet, hogy egy időben (ha jól tévedek) bizonyos tápegységeken volt -12V (vagy -5V) és bizonyosakon már nem volt, merthogy nincs arra szükség.

Jellemzően az ilyen alaplapok, amiken kellett volna a -?V, de a tápegységen nem volt ilyen csati, problémásan működtek, ha egyáltalán elindult az alaplap.

Én egy hete a HP VL 400 alaplappal kínlódtam, mert tápegységcsere után addig nem akart elindulni, mert a SYS_FAN csatlakozó +12V és RPM lábát össze nem jumper-oltad!

/mazursky

a gep 3 evig stabilan mukodott.

"Én egy hete a HP VL 400 alaplappal kínlódtam, mert tápegységcsere után addig nem akart elindulni, mert a SYS_FAN csatlakozó +12V és RPM lábát össze nem jumper-oltad!" Ez miért jó? Nem jelent veszélyt az alkatrészekre? Nem szívesen tárolnám ilyen gépen az adataim. :D

:)

A HP gyári fekvő házában egy passzív borda van a procin mint hűtő, és ezt egy kis légcsatorna veszi körül, és a tápegység ventilátor kifelé fújja a levegőt, ezen a közös légcsatornán a procihűtővel. HP hülyeség...

Gondolom épp ennek a védelmére van a gyári HP tápnak egy FAN csatlakozója, amit az alaplap SYS_FAN-jára kell kötni, mivel ha rossz a venti akkor nincs fordulatszá, nincs hűtés, inkább el se indul a gép. BIOS SYS_FAN error-ral megállítja. HP hülyeség...

A Jumperrel azt érzékeltetem a BIOS felé, hogy a SYS_FAN működik. Így legalább boot-ol a gép. Azóta moddingoltam egy lassú ventit a passzív bordára, mert a gyári 733MHz proci helyett kapott egy 1100MHz-t. Memória 384MG SDRAM. Bekapcsolva alig van zaja, mert a tápegység ventit is "patch"-eltem. Lehet majd mellette aludni is, és a hűtés elég.

Jelenleg házi-szerver épül belőle, FreeBSD alapokon, az NFS már jó, még az FTP-szerver és no-ip.com -os játékot kell telepíteni, és összelőni. Monitort nem kap, így a logolást egy EPSON LX-300 (9tűs dot_matrix) nyomtatóra tolom majd ki. ;~)) Néha egy-két sort kiír, legfeljebb a sötét éjszaka közepén felébreszt, hogy kész a letöltés ;~)) Ez így lesz vidám! Júzer hülyeség...

/mazursky

Te sem vagy százas :)

Szia!

Ez is hat pólusú csatlakozó volt? Amit összekötöttél? Mert nekem van egy vl420-as alaplapom és ugyan emiatt nem indul el. És még nem mertem összekötni.

Meg el felejtettem hogy ha a gep elindul, es radugok valamit usb-s dolgot. Akkor ha mukodik is egy ket percig utanna ujra indul

Nekem is kiírja néha ezeket, de évek óta jól megy a gép.

Szia!

Nekem egy A7N8X-DELUXE van. Es allandoan ujraindul. Tap jo.
Erdekes az, hogy window$ 98 alatt tokeletesen mukodik, nem indul ujra, stabil.

Windows XP vel ujraindul. Linux alatt is ujraindul de olyan 10-20 perc utan.

Nekem driver gyanus, de nem volt idom foglalkozni vele.

Aron