Java 1.5.0_26 Linuxra...?

 ( zeller | 2015. december 11., péntek - 10:29 )

Múzeumi darab, tudom, de van, ami még ezt (1.5) igényli, és mindenképp működésre kéne bírni valahogy a motyót. A legutolsó letölthető a 22-es, de ha valakinek lenne elfekvőben 32 bites 1.5.0_26-os, az naaagy segítséget jelentene.

Hozzászólás megjelenítési lehetőségek

A választott hozzászólás megjelenítési mód a „Beállítás” gombbal rögzíthető.

Itt a _22-ig van fent, épp ez a problémám...

Érdekes.. Benéztem, bocsi.

Semmi gond, kolléga kerített olyat, ami elvileg jó (_85)