( begyu | 2009. 06. 04., cs - 06:23 )

Nálam működik.
A TexMaker 1.9.1 és a Texmakerx 1.8 is.