( zeller | 2020. 05. 23., szo - 10:48 )

A régi titkosító algoritmusokkal az a gond, hogy nem az IT, hanem az üzlet mondja meg, mi a minimális elvárás. És ha az ügyfelek látható%-a még -mondjuk- 4.3 előtti Android-ot használ, akkor üzleti igény lesz az, hogy a régi trotyli algoritmusok is támogatottak legyenek.