( Swifty | 2013. 01. 20., v - 20:51 )

Az ISP-t én nem merésznek hívnám, hanem hülyének...

1. Működhet egy csomó hackelés árán...

2. Eszköz most lett cserélve, és ez csak egy feature, ami nem szükséges.

3. Akkor már inkább nézem az ISP tartományait...

+1. A mostani fw is megfelel. + 90 km távolságból nem frissítenék rá... :D

+2. Most ez van... Ezt kell szeretni :D

+3. Nekem nem a router-rel van bajom, hanem az ISP-vel... Pontosabban a Sender Verification Callout hülyeséggel... A Posfix-emet szeretném felokosítani, hogy ha ilyennel találkozik, akkor ne küldje Postgrey-be a kapcsolatot...

--
Debian Linux rulez... :D