Telekom noipv6

 ( Zozz | 2017. március 25., szombat - 19:45 )

Néhány napja az eddig jól működő Telekomos IPv6 visszaváltott IPv4-re. Az EPC3925 gateway status fülön a Router Mode: IPv4 lett és nem is oszt v6-os címeket. Másnál nincs ilyen probléma?

Hozzászólás megjelenítési lehetőségek

A választott hozzászólás megjelenítési mód a „Beállítás” gombbal rögzíthető.

Hacsak az nem, hogy még mindig nem láttam IPv6-os címet tőlük...
...amikor rákérdeztem sem tudtak konkrétumot mondani (azt sem, egyáltalán engedélyezve van-e, vagyis PPPoE szinten kellene konfigurálnom még).

Csak annyit tudtak, hogy fokozatosan engedélyezik az ügyfeleknél, ill. vannak azért ügyféloldali problémák ennek kapcsán...

Nekem tavaly december óta működött, holnap megkérdezem mi a helyzet.

--
Soli Deo Gloria

Felhívtam az ügyfélszolgálatot, de sokat nem lehetett megtudni: nem hiba, majd visszakapcsolják...

--
Soli Deo Gloria

Nekem arra se tudtak ertelmes valaszt adni (se telefonon se emailben), hogy lesz-e es ha igen, kb mikor, vagy hogy a nalam levo home gw (sagemcom) eseten szamithatok-e ra egyaltalan (kivettek a supported eszkozok kozul a weboldalon).

Igen, nálam is van ez a hiba. Még nem hívtam őket.
--
http://naszta.hu

Nekem mobilnetnél is eltünt az IPv6... Van pár saját oldalam ami csak ipv6-os címmel van és nem értem el, akkor néztem, hogy nem is kaptam ipv6-ot.

Ez teló? Android? Dual-stack volt, vagy NAT64?

Én még sose kaptam, pedig próbáltam. :(

Igen, androidon. Tavaly december óta volt talán, az apn-nél kellett csak átrakni, hogy ipv4/6 legyen.

IPv6-ból publikus címet adtak, az ipv4 osztás nem változott, nekem előtte is, alatta is és most is nat-olt ip-m van mobilok (telekom.internet apn-t használok).

Dual-stack volt.
--
http://naszta.hu