SuSE biztonsági figyelmeztetés

 ( trey | 2001. szeptember 13., csütörtök - 9:51 )

apache-contrib authentication bypass:

A SuSE 7.1 -es verziója mod_auth_mysql 1.4 Apache modullal van szállítva. A modul authentication bypass hibát tartalmaz. Javított csomagok elérhtők az ftp.suse.com -on.