Debian biztonsági rések

 ( trey | 2001. augusztus 13., hétfő - 12:57 )

Az alábbi biztonsági hibák láttak napvilágot a Debian GNU/LiNUX 2.2 -ben:

Debian: buffer overflow a Window Maker-ben (Aug 12)
Debian: 3 security probléma az imp-ben (Aug 11)
Debian: groff printf format probléma (Aug 10)

Bővebben ezekről itt olvashatsz.