CyanogenMod Camera bugfix kiadás

 ( trey | 2014. október 23., csütörtök - 12:04 )

Cyanogen Camera update

Hozzászólás megjelenítési lehetőségek

A választott hozzászólás megjelenítési mód a „Beállítás” gombbal rögzíthető.

x Ez az alkalmazás egyik eszközével sem kompatibilis.

--
[ Falu.me | Tárhely | A Linux és én ]

Gondolom CyanogenMod(-alapú) OS kell hozzá.

--
trey @ gépház

Nexus 5, CM11, szinten ez az uzenet fogad

--
http://www.flickr.com/photos/mizyhun/

Akkor viszont a CyanogenMod 11S-t ellenőrzi. Exkluzív build a OnePlus One készülékekhez.

--
trey @ gépház

ééés itt érzem azt, hogy elkurvult a cm. Jó volna ha az 1+1 továbbra is "csak" egy olyan telefon lenne, ami CM-dal jön gyárilag. Nem pedig egy CM-ből származtatott új rendszerrel.

Nexus4, CM11 M11

--
[ Falu.me | Tárhely | A Linux és én ]

Aham, rémlik, hogy apk-s telepítésnél nem nézi, hogy kompatibilis-e a hardware. Legalábbis úgy raktam fel vmi kamera appot egyszer én is - olyat aminek kellett egy olyan szenzor, ami az én készülékemben nincs is, nem is ment :)