( khiraly | 2021. 01. 04., h – 18:56 )

En barmelyik regi alkalmazast veszem elo, vagy mssql vagy .net kell neki, es egyik se megy reactos-en (amikor legutoljara neztem) :(