( Raynes | 2020. 09. 20., v - 16:46 )

Jó, de miért nem lesz? Mert valaki öltönyös-nyakkendős így fingotta el magát? Előbb-utóbb nem ússzák meg, hogy Gtk4-et ne támogassák, de ha meg ez megtörténik, akkor meg ezt a verziószámnak is türközni kéne.