( krix | 2020. 01. 24., p - 17:03 )

Szerkesztve: 2020. 01. 24., p - 17:04

Fixed.. php54 -el az istennek nem akart menni. Raktam fel remi-ből egy php73 -at azzal egyből ment. 

Köszi dragi és slinky a reakciót!

ps.: mondjuk azért elég érdekes, mert azért az 5.4-es php-nak is tudnia kellett volna lekezelnie a TLS1.1-et és 1.2-őt nem ? Na mind1, ha ez megoldotta, öröm boldogság.