( hrgy84 | 2007. 08. 12., v - 20:20 )

Figyelj, tudom, hogy wamp a szerver, de attól még mod_python meg mod_perl ugyanúgy van windowsra is, ha esetleg nem tudtad volna. Teljesen mindegy. Ya, és mindhárom P-vel kezdődik... :)

Ugye nem raktad fel a PHP-t? Mert akkor legalább tudjuk, hogy nem a PHP hanem az apache a baj.

Milyen apache-t használsz, úgy értem mi a verzió? Nem lehet hogy egy régebbi/újabb jobb lenne?