( sartek | 2007. 05. 17., cs - 06:06 )

1) a ktorrent-nek kell csomo kde cucc
2) a qbittorrent nek kell valami libtorrent aminek kellenek a boost libek, amit nem neveznek cross-platformnak
3) es ugye maga a qt se igazan neveznem cross-platformnak (!SZVSZ!), az 'erdekes' qt liszensz rol nem is beszelve