( zslaszlo | 2023. 09. 29., p – 09:51 )

Eddig a 7.4-et használtam. Nem is volt gond vele. Elég jól kiismerem magam rajta. De ezt már nem fogom tudni downgrade-lni. Új telepítést pedig nem szeretnék...