( dotnetlinux | 2022. 02. 21., h – 19:18 )

Ma kellett, eleg gyorsan. Webrol letoltheto deb nem ment fel Elementary-ra, csomaghiany miatt. Aztan snap-bol ment a zoom-client. 5mp-is halkan hallottak, aztan minden rendben ment.