( kiuka | 2022. 01. 05., sze – 15:46 )

ez nagyon durva, a 8-as php-val forditott modul nem megy 8.1 alatt? elképesztő micsoda böszmeség ez, fel kéne égetni az egész php-t!!!!!444235+