( ddmb | 2021. 06. 22., k – 11:47 )

Basszus, és azért jelentkezik ez a hiba a userekenél éppen most upgradenél, mert a html headerjét megváltoztattam?

-<html>
+<html lang="en">

csak a W3 validator miatt raktam oda a lang attribútumot, mert hirtelen kötelező lett, és hibákat dobott, ha nem volt ott...