( micsa | 2021. 05. 05., sze – 10:41 )

All versions before Exim-4.94.2 are vulnerable.

s akkó... micsinálunk a debi 10zel? amiben 4.92-8+deb10u5 van