( gelei | 2021. 02. 23., k - 20:29 )

engem a foverzio valtasok nem erdekelnek, tudtam mit veszek, az a tudas eleg.

Egész addig elég, amíg valamelyik app azt nem mondja, hogy az új verzióhoz márpedig új API kell. :)