( RaptoR | 2021. 01. 29., p – 12:52 )

Bár, ha ez nem érinti a fejlesztői kulccsal való api használatot, akkor semmi sem változik.

Ezt félreérted. Fejleszteni továbbra is lehet a Chromiumot, a fejlesztői API-val működik is a Sync, _de_ csak fejlesztés közben (rate-limites). Egy disztribúció rendes csomagjai közé nem kerülhet be ilyen API-val fordított Chromium bináris, mert egy pillanat alatt elfogyna a napi kvóta. Szóval aki Google Sync-et akar használni, az csak a Google által fordított Chome-ot használhatja, semmilyen más binárissal nem fog működni a Sync API márciustól.