( plt | 2020. 11. 27., p - 08:59 )

Igen, én is erre jutottam, hogy az xserver-org-video-amdgpu 19.1.0 verzió kellene nekem, de sajnos ez az egyetlen xserver-org-video, ami nincs benne a backports-ban. :(

Próbáltam az amd saját csomagjait is telepíteni, de azokhoz meg a libc6 2.29 kell, ami szintén nincs a backportsban. :(

Ezek után nem látok más esélyt, mint átállni a bullseye (testing) vagy a sid (unstable) verziókra ... igazából nem tudom, melyik a kisebb rizikó.