( kikadff | 2020. 09. 22., k - 18:09 )

1.24.3 az utolsó stabil release

Mivel linux-on jó, ezért gondolom valami NetBSD érzékeny dolog, csak nem tudom melyik függvényben keressem, hol induljak. Na, nem mintha sok esélyem volna amúgy.. 😅