( timi | 2020. 06. 23., k - 11:27 )

  • Linux host: Drop PCI passthrough, the current code is too incomplete (cannot handle PCIe devices at all), i.e. not useful enough