( renard | 2020. 05. 31., v - 15:48 )

Linux Driver for WorkCentre 3025 supports: Ubuntu 10.04 - 13.04, Red Hat Enterprise Linux 5, 6, Fedora 11 - 19, Debian 5.0 - 7.1, Mint 13 - 15, SUSE Linux Enterprise Desktop 10, 11, openSUSE 11.0 - 12.3

Tegyél fel virtuális gépben egy olyan Linuxot a fentiek közül, ami neked szimpatikus, és a probléma meg van oldva...