( MysteryKe | 2020. 05. 04., h - 18:10 )

Hát a 12-es verziót még fel tudtam telepíteni, de arra is azt írta, hogy a távoli gépen régebbi verzió van, a 11,10 és 9 es verziónál pedig lib32asound és libpng függőségek miatt nem települt. Mára elfáradtam, hogy ennek is utánajárjak :D