( nevergone | 2020. 03. 05., cs - 19:21 )

Gnome-terminal (libvte) alatt használhatóak már a ligaturák? Firacode-t szeretnék.