( RaptoR | 2020. 02. 14., p - 12:11 )

Egyébként ha megnézed a "which python3" parancs kimenetét, akkor valszeg látni fogod, hogy két Python3 változat van a gépeden és az alapértelmezett nem a csomagkezelő által felrakott, ezért nem látta a python3-gi által felrakott modult.