( renard | 2020. 01. 01., sze - 21:35 )

Válasz RadikalerLudwig üzenetére

Kár, hogy viszonylag kevés oprendszert támogat.