( termih | 2019. 11. 16., szo - 22:40 )

Az LTS verzióról nem tudtam. A Debian nem tartalmazza jelenleg a Moodle-t.

Köszönöm a válaszokat, freeoli és Zahy!