( _ventura_ | 2019. 11. 07., cs - 08:54 )

 Amire te azt mondod, hogy nem ósdi, az már 5 éve is annak számított. 

Én értem, hogy valahogy alá kell támasztanod, hogy miért nem lett frissítve a portál 8 éven keresztül, de lássuk be, az nem éppen jó hivatkozás, idézem:

. Ahhoz, hogy telepíteni lehessen ezeket, elavult OS környezetet kellett Docker-ben futtatni. 

Erre írtam, hogy ez nem lehetett szempont, mert a mai napig van olyan supportált OS ami megfelel a követelményeknek, nem kell docker se.

Ki mondta, hogy nem zavart? Ezt honnan vetted?

Ha zavart volna akkor már upgradelve lett volna 6-ra, majd utána 7-re stb.  Mert dr. Bubó is megmondta: "Aki nyavalyog, de nem változtat, annak még nem fáj eléggé!"  Bár próbálkozások voltak ha jól rémlik, de azért 8 év eltelt, szóval  csak nem zavart annyira, hogy lemenjen egy upgrade. Gondolom az utolsó szög inkább a GDPR lehetett.

Nahh de ezzel részemről ezt a szálat le is zárom.